    <!doctype html>
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Les vacances en Grèce, en Espagne et en France seront toujours sur la liste de voyage d&#8217;Amber';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les vacances en Grèce, en Espagne et en France seront toujours sur la liste de voyage d&#039;Amber</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lexpress.org/wp-content/cache/min/1/27e6dbc44d36501f69c6f3ba96c245ad.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Les Britanniques qui planifient des vacances de dernière minute peuvent soupirer de soulagement. La Grèce, l&#039;Espagne et la France devraient toutes figurer" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les vacances en Grèce, en Espagne et en France seront toujours sur la liste de voyage d&#039;Amber" />
	<meta property="og:description" content="Les Britanniques qui planifient des vacances de dernière minute peuvent soupirer de soulagement. La Grèce, l&#039;Espagne et la France devraient toutes figurer" />
	<meta property="og:url" content="https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/" />
	<meta property="og:site_name" content="Express du Pacifique" />
	<meta property="article:published_time" content="2021-08-24T08:10:11+00:00" />
	<meta property="og:image" content="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1" /><meta property="og:image" content="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&amp;quality=100&amp;w=1200&amp;h=800&amp;crop=1" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Alard Deniaud">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lexpress.org/#organization","name":"Express du Pacifique","url":"https://www.lexpress.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lexpress.org/#logo","inLanguage":"fr-FR","url":"https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png","width":290,"height":217,"caption":"Express du Pacifique"},"image":{"@id":"https://www.lexpress.org/#logo"}},{"@type":"WebSite","@id":"https://www.lexpress.org/#website","url":"https://www.lexpress.org/","name":"Express du Pacifique","description":"Derni\u00e8res nouvelles et nouvelles du monde sur les affaires, les sports, la culture. Nouvelles vid\u00e9o. Nouvelles des \u00c9tats-Unis, d&#039;Europe, d&#039;Asie-Pacifique, d&#039;Afrique, du Moyen-Orient, d&#039;Am\u00e9rique.","publisher":{"@id":"https://www.lexpress.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lexpress.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#primaryimage","inLanguage":"fr-FR","url":"https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&quality=100&w=1200&h=800&crop=1"},{"@type":"WebPage","@id":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#webpage","url":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/","name":"Les vacances en Gr\u00e8ce, en Espagne et en France seront toujours sur la liste de voyage d'Amber","isPartOf":{"@id":"https://www.lexpress.org/#website"},"primaryImageOfPage":{"@id":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#primaryimage"},"datePublished":"2021-08-24T08:10:11+00:00","dateModified":"2021-08-24T08:10:11+00:00","description":"Les Britanniques qui planifient des vacances de derni\u00e8re minute peuvent soupirer de soulagement. La Gr\u00e8ce, l'Espagne et la France devraient toutes figurer","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/"]}]},{"@type":"Article","@id":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#article","isPartOf":{"@id":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#webpage"},"author":{"@id":"https://www.lexpress.org/#/schema/person/7e47a0eb5acb2f1afafefb6a846c7cfb"},"headline":"Les vacances en Gr\u00e8ce, en Espagne et en France seront toujours sur la liste de voyage d&#8217;Amber","datePublished":"2021-08-24T08:10:11+00:00","dateModified":"2021-08-24T08:10:11+00:00","mainEntityOfPage":{"@id":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lexpress.org/#organization"},"image":{"@id":"https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#primaryimage"},"articleSection":"Top News","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#respond"]}]},{"@type":"Person","@id":"https://www.lexpress.org/#/schema/person/7e47a0eb5acb2f1afafefb6a846c7cfb","name":"Alard Deniaud","image":{"@type":"ImageObject","@id":"https://www.lexpress.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Alard Deniaud"},"description":"\"Geek de musique. Amoureux du caf\u00e9. \u00c9rudit passionn\u00e9 de la gastronomie. Passionn\u00e9 du Web. Gourou passionn\u00e9 d'Internet.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Flux" href="https://www.lexpress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Flux des commentaires" href="https://www.lexpress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Les vacances en Grèce, en Espagne et en France seront toujours sur la liste de voyage d&#8217;Amber Flux des commentaires" href="https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>






<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>

<script type='text/javascript' src='https://www.lexpress.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://www.lexpress.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lexpress.org/wp-json/wp/v2/posts/3151" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lexpress.org/?p=3151' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.lexpress.org/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon-150x137.png" sizes="32x32" />
<link rel="icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" />
<meta name="msapplication-TileImage" content="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3151 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        août 24, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lexpress.org/" class="custom-logo-link" rel="home"><img width="290" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%20217'%3E%3C/svg%3E" class="custom-logo" alt="Express du Pacifique" data-lazy-src="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png" /><noscript><img width="290" height="217" src="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png" class="custom-logo" alt="Express du Pacifique" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lexpress.org/"
                                   rel="home">Express du Pacifique</a>
                            </p>
                        
                                                    <p class="site-description">Dernières nouvelles et nouvelles du monde sur les affaires, les sports, la culture. Nouvelles vidéo. Nouvelles des États-Unis, d&#039;Europe, d&#039;Asie-Pacifique, d&#039;Afrique, du Moyen-Orient, d&#039;Amérique.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"><noscript><img fifu-featured="1" src="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Les vacances en Grèce, en Espagne et en France seront toujours sur la liste de voyage d&#8217;Amber                                    </a>
                                                                    <a href="https://www.lexpress.org/un-maximum-de-2-mois-a-ete-admis-a-lhopital-en-france-covid-19/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e"><noscript><img fifu-featured="1" src="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Un maximum de 2 mois a été admis à l&#8217;hôpital en France COVID-19                                    </a>
                                                                    <a href="https://www.lexpress.org/quel-est-le-risque-pour-la-france-aux-jeux-paralympiques-de-tokyo/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg"><noscript><img fifu-featured="1" src="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Quel est le risque pour la France aux Jeux paralympiques de Tokyo ?                                    </a>
                                                                    <a href="https://www.lexpress.org/paris-rend-hommage-a-la-premiere-femme-noire-de-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images.indianexpress.com/2021/08/baker22.jpg"><noscript><img fifu-featured="1" src="https://images.indianexpress.com/2021/08/baker22.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Paris rend hommage à la première femme noire de France                                    </a>
                                                                    <a href="https://www.lexpress.org/toyota-au-premier-rang-sur-la-plateforme-lo-mans-le-francais-alpine-au-troisieme-rang/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://s.rfi.fr/media/display/3b0d7524-0355-11ec-b835-005056a90284/w:1280/p:16x9/AP21234514686390.jpg"><noscript><img fifu-featured="1" src="https://s.rfi.fr/media/display/3b0d7524-0355-11ec-b835-005056a90284/w:1280/p:16x9/AP21234514686390.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Toyota au premier rang sur la plateforme Lo Mans, le français Alpine au troisième rang                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.lexpress.org">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lexpress.org">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lexpress.org/top-news/">Actualité à la Une</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lexpress.org/world/">monde</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lexpress.org/economy/">Économie</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lexpress.org/science/">les sciences</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lexpress.org/tech/">La technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lexpress.org/sport/">Des sports</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lexpress.org/entertainment/">divertissement</a></li>
<li id="menu-item-2723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2723"><a href="https://www.lexpress.org/contact-form/">Formulaire de contact</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lexpress.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&amp;quality=100&amp;w=1200&amp;h=800&amp;crop=1" /><noscript><img fifu-featured="1" width="1024" src="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&amp;quality=100&amp;w=1200&amp;h=800&amp;crop=1" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Les vacances en Grèce, en Espagne et en France seront toujours sur la liste de voyage d&#8217;Amber</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lexpress.org/author/aditya/">
                Alard Deniaud            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                août 24, 2021            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3151" class="post-3151 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<p>Les Britanniques qui planifient des vacances de dernière minute peuvent soupirer de soulagement.  La Grèce, l&#8217;Espagne et la France devraient toutes figurer sur la liste de voyage Amber.</p>
<p>Les ministres ne devraient pas apporter de changements majeurs au cours de l&#8217;examen <a target="_blank" href="https://www.thesun.co.uk/topic/coronavirus/" rel="noopener">Govit-19</a> <a target="_blank" href="https://www.thesun.co.uk/travel/14603154/guide-traffic-light-system-holiday-summer/" rel="noopener">Système de feux de circulation</a> Jeudi.</p>
<figure class="article__media">
<div class="article__media-img-container open-gallery" data-index="619518"></p>
<p><span class="article__gallery-count-value">1</span></p>
</div><figcaption class="article__media-caption"><span class="article__media-span">Les cas à travers le continent diminuent alors que les taux de vaccination rattrapent la Grande-Bretagne</span><span class="article__credit">Merci : Alami</span></figcaption></figure>
<p>Il y avait des craintes de <a target="_blank" href="https://www.thesun.co.uk/where/spain/" rel="noopener">Costas</a> Peut être entré en collision <a target="_blank" href="https://www.thesun.co.uk/travel/13839760/what-are-uk-quarantine-hotels/" rel="noopener">Isolement de l&#8217;hôtel</a> Listes.</p>
<p>Mais les cas à travers le continent déclinent pour être les leurs <a target="_blank" href="https://www.thesun.co.uk/topic/medicines-vitamins-vaccines/" rel="noopener">Vaccin</a> Les tarifs sont liés au Royaume-Uni.</p>
<p><a target="_blank" href="https://www.thesun.co.uk/where/greece/" rel="noopener">Grèce</a> Et <a target="_blank" href="https://www.thesun.co.uk/where/france/" rel="noopener">La France</a> Évitez également de devenir rouge &#8211; les Britanniques chassés en double et leurs familles peuvent revenir de leurs terriers sans être isolés.</p>
<p>Mais les analystes du voyage affirment que certaines îles des Caraïbes &#8211; comme la Jamaïque et Sainte-Lucie &#8211; risquent d&#8217;être ajoutées à la catégorie interdite avec le Maroc.<br />Paul Charles, chef de l&#8217;agence PC, a déclaré: «Des changements importants peuvent être observés dans certaines îles des Caraïbes qui deviennent rouges.</p>
<p>&#8220;L&#8217;Arabie saoudite pourrait changer le vert et Israël, tandis que la Croatie pourrait retirer l&#8217;ambre de la liste de surveillance verte.&#8221;</p>
<p>L&#8217;ancien analyste de BA, Robert Boyle, a également souligné que l&#8217;Espagne et la France resteraient sur la liste orange.</p>
<p>Il a déclaré: «Le pourcentage de rapatriés d&#8217;Espagne qui ont été testés positifs du 22 juillet au 11 août était de 1,7%.</p>
<p>Il est en baisse par rapport aux 3,1% des trois semaines précédentes.</p>
<p>&#8220;Les variantes bêta et gamma de Covit reculent complètement en France face au delta.&#8221;</p>
<div id="bc-video-6266619671001" class="brightcove  "><span class="article__bc_video-caption">Grand Shops dit que les jabs sont des vacances sans regarder par-dessus votre épaule</span></div>
</div>
<p><script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '752905198150451');
      fbq('track', "PageView");
    </script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="012cd7c7b274f9dc2979801d4aaba626" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.lexpress.org/author/aditya/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.lexpress.org/wp-content/uploads/2021/06/96141d63-4a7c-4b4d-9cb0-89acbe501d5b.jpg"><noscript><img src="https://www.lexpress.org/wp-content/uploads/2021/06/96141d63-4a7c-4b4d-9cb0-89acbe501d5b.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.lexpress.org/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Alard Deniaud</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Geek de musique. Amoureux du café. Érudit passionné de la gastronomie. Passionné du Web. Gourou passionné d&#8217;Internet.&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lexpress.org/a-pro-cyclist-road-est-un-tour-de-france-en-solo-non-officiel-et-bat-le-peloton/" target="_blank" class="ucd738acdb0ad8b276788a5ac954915c9"><!-- INLINE RELATED POSTS 1/3 //--><style> .ucd738acdb0ad8b276788a5ac954915c9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ucd738acdb0ad8b276788a5ac954915c9:active, .ucd738acdb0ad8b276788a5ac954915c9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucd738acdb0ad8b276788a5ac954915c9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucd738acdb0ad8b276788a5ac954915c9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ucd738acdb0ad8b276788a5ac954915c9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ucd738acdb0ad8b276788a5ac954915c9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">A Pro Cyclist Road est un tour de France en solo non officiel et bat le peloton</span></div></a></div></div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lexpress.org/un-maximum-de-2-mois-a-ete-admis-a-lhopital-en-france-covid-19/" rel="prev"><span class="em-post-navigation">Previous</span> Un maximum de 2 mois a été admis à l&#8217;hôpital en France COVID-19</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lexpress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea2cf80b12" /></p><input type="hidden" id="ak_js" name="ak_js" value="75"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e"><noscript><img fifu-featured="1" src="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/un-maximum-de-2-mois-a-ete-admis-a-lhopital-en-france-covid-19/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/un-maximum-de-2-mois-a-ete-admis-a-lhopital-en-france-covid-19/">Un maximum de 2 mois a été admis à l&#8217;hôpital en France COVID-19</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    août 24, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg"><noscript><img fifu-featured="1" src="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/quel-est-le-risque-pour-la-france-aux-jeux-paralympiques-de-tokyo/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/quel-est-le-risque-pour-la-france-aux-jeux-paralympiques-de-tokyo/">Quel est le risque pour la France aux Jeux paralympiques de Tokyo ?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    août 23, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.indianexpress.com/2021/08/baker22.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.indianexpress.com/2021/08/baker22.jpg"><noscript><img fifu-featured="1" src="https://images.indianexpress.com/2021/08/baker22.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/paris-rend-hommage-a-la-premiere-femme-noire-de-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/paris-rend-hommage-a-la-premiere-femme-noire-de-france/">Paris rend hommage à la première femme noire de France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    août 23, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lexpress.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lexpress.org/top-news/">Actualité à la Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lexpress.org/world/">monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lexpress.org/economy/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lexpress.org/science/">les sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lexpress.org/tech/">La technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lexpress.org/sport/">Des sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lexpress.org/entertainment/">divertissement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2723"><a href="https://www.lexpress.org/contact-form/">Formulaire de contact</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2725"><a href="https://www.lexpress.org/about-us/">À propos de nous</a></li>
<li id="menu-item-2724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2724"><a href="https://www.lexpress.org/privacy-policy/">Politique de confidentialité</a></li>
<li id="menu-item-2726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="https://www.lexpress.org/dmca/">DMCA</a></li>
<li id="menu-item-2728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2728"><a href="https://www.lexpress.org/editorial-policy/">Politique éditoriale</a></li>
<li id="menu-item-2727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2727"><a href="https://www.lexpress.org/contact-form/">Formulaire de contact</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"><noscript><img fifu-featured="1" src="https://www.thesun.co.uk/wp-content/uploads/2021/08/NINTCHDBPICT000651778382.jpg?strip=all&#038;quality=100&#038;w=1200&#038;h=800&#038;crop=1"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/les-vacances-en-grece-en-espagne-et-en-france-seront-toujours-sur-la-liste-de-voyage-damber/">Les vacances en Grèce, en Espagne et en France seront toujours sur la liste de voyage d&#8217;Amber</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    août 24, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e"><noscript><img fifu-featured="1" src="https://s.yimg.com/uu/api/res/1.2/5_V0RliP6oChUFfzCKko8g--~B/aD01MzM7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/8314a67f20ac7d31751eba6cf8b5068e"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/un-maximum-de-2-mois-a-ete-admis-a-lhopital-en-france-covid-19/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/un-maximum-de-2-mois-a-ete-admis-a-lhopital-en-france-covid-19/">Un maximum de 2 mois a été admis à l&#8217;hôpital en France COVID-19</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    août 24, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg"><noscript><img fifu-featured="1" src="https://s.rfi.fr/media/display/28948c64-651e-11eb-8e1c-005056a98db9/w:1280/p:16x9/24cec616585e3f86230874bf1669462ea4acebdd.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/quel-est-le-risque-pour-la-france-aux-jeux-paralympiques-de-tokyo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/quel-est-le-risque-pour-la-france-aux-jeux-paralympiques-de-tokyo/">Quel est le risque pour la France aux Jeux paralympiques de Tokyo ?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    août 23, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.indianexpress.com/2021/08/baker22.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.indianexpress.com/2021/08/baker22.jpg"><noscript><img fifu-featured="1" src="https://images.indianexpress.com/2021/08/baker22.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/paris-rend-hommage-a-la-premiere-femme-noire-de-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/paris-rend-hommage-a-la-premiere-femme-noire-de-france/">Paris rend hommage à la première femme noire de France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    août 23, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"0d7ec45c52","ajaxurl":"https:\/\/www.lexpress.org\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.lexpress.org\/wp-json\/","fifu_nonce":"d9b00eeb94"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'194620908',post:'3151',tz:'2',srv:'www.lexpress.org'} ]);
	_stq.push([ 'clickTrackerInit', '194620908', '3151' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lexpress.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.lexpress.org/wp-content/cache/min/1/19b31a13d89178b0d6507b2d10fa7542.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lexpress.org/wp-content/cache/min/1/27e6dbc44d36501f69c6f3ba96c245ad.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629793639 -->