    <!doctype html>
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Les lacunes que la France doit combler';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les lacunes que la France doit combler</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lexpress.org/wp-content/cache/min/1/9f80e7171ffe420d51693485e14106c9.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Emmanuel Macron prononce un discours &amp; nbsp | &amp; nbsp Crédit photo : &amp; nbspAP La révolution n&#039;est pas nouvelle en France, mais le clivage entre" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les lacunes que la France doit combler" />
	<meta property="og:description" content="Emmanuel Macron prononce un discours &amp; nbsp | &amp; nbsp Crédit photo : &amp; nbspAP La révolution n&#039;est pas nouvelle en France, mais le clivage entre" />
	<meta property="og:url" content="https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/" />
	<meta property="og:site_name" content="Express du Pacifique" />
	<meta property="article:published_time" content="2021-06-15T11:59:17+00:00" />
	<meta property="og:image" content="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top" /><meta property="og:image" content="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Arzu">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lexpress.org/#organization","name":"Express du Pacifique","url":"https://www.lexpress.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lexpress.org/#logo","inLanguage":"fr-FR","url":"https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png","width":290,"height":217,"caption":"Express du Pacifique"},"image":{"@id":"https://www.lexpress.org/#logo"}},{"@type":"WebSite","@id":"https://www.lexpress.org/#website","url":"https://www.lexpress.org/","name":"Express du Pacifique","description":"Derni\u00e8res nouvelles et nouvelles du monde sur les affaires, les sports, la culture. Nouvelles vid\u00e9o. Nouvelles des \u00c9tats-Unis, d&#039;Europe, d&#039;Asie-Pacifique, d&#039;Afrique, du Moyen-Orient, d&#039;Am\u00e9rique.","publisher":{"@id":"https://www.lexpress.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lexpress.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#primaryimage","inLanguage":"fr-FR","url":"https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top"},{"@type":"WebPage","@id":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#webpage","url":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/","name":"Les lacunes que la France doit combler","isPartOf":{"@id":"https://www.lexpress.org/#website"},"primaryImageOfPage":{"@id":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#primaryimage"},"datePublished":"2021-06-15T11:59:17+00:00","dateModified":"2021-06-15T11:59:17+00:00","description":"Emmanuel Macron prononce un discours & nbsp | & nbsp Cr\u00e9dit photo\u00a0: & nbspAP La r\u00e9volution n'est pas nouvelle en France, mais le clivage entre","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/"]}]},{"@type":"Article","@id":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#article","isPartOf":{"@id":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#webpage"},"author":{"@id":"https://www.lexpress.org/#/schema/person/7e47a0eb5acb2f1afafefb6a846c7cfb"},"headline":"Les lacunes que la France doit combler","datePublished":"2021-06-15T11:59:17+00:00","dateModified":"2021-06-15T11:59:17+00:00","mainEntityOfPage":{"@id":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lexpress.org/#organization"},"image":{"@id":"https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#primaryimage"},"articleSection":"Top News","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/#respond"]}]},{"@type":"Person","@id":"https://www.lexpress.org/#/schema/person/7e47a0eb5acb2f1afafefb6a846c7cfb","name":"Arzu","image":{"@type":"ImageObject","@id":"https://www.lexpress.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Flux" href="https://www.lexpress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Flux des commentaires" href="https://www.lexpress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Les lacunes que la France doit combler Flux des commentaires" href="https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.lexpress.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://www.lexpress.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lexpress.org/wp-json/wp/v2/posts/2702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lexpress.org/?p=2702' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.lexpress.org/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon-150x137.png" sizes="32x32" />
<link rel="icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" />
<meta name="msapplication-TileImage" content="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-2702 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        juin 15, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lexpress.org/" class="custom-logo-link" rel="home"><img width="290" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%20217'%3E%3C/svg%3E" class="custom-logo" alt="Express du Pacifique" data-lazy-src="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png" /><noscript><img width="290" height="217" src="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png" class="custom-logo" alt="Express du Pacifique" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lexpress.org/"
                                   rel="home">Express du Pacifique</a>
                            </p>
                        
                                                    <p class="site-description">Dernières nouvelles et nouvelles du monde sur les affaires, les sports, la culture. Nouvelles vidéo. Nouvelles des États-Unis, d&#039;Europe, d&#039;Asie-Pacifique, d&#039;Afrique, du Moyen-Orient, d&#039;Amérique.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top"><noscript><img fifu-featured="1" src="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Les lacunes que la France doit combler                                    </a>
                                                                    <a href="https://www.lexpress.org/4-intrigues-a-suivre-au-championnat-de-france-elite-2021/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428"><noscript><img fifu-featured="1" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        4 intrigues à suivre au Championnat de France Elite 2021                                    </a>
                                                                    <a href="https://www.lexpress.org/rudiger-previent-la-france-que-les-allemands-joueront-sale/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg"><noscript><img fifu-featured="1" src="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Rudiger prévient la France que les Allemands joueront &#8220;sale&#8221;                                    </a>
                                                                    <a href="https://www.lexpress.org/le-ministre-francais-clement-beyonc-%e0%ae%aa%e0%ae%bf%e0%ae%b0-declare-que-les-tensions-liees-au-brexit-sont-un-test-pour-leurope/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg"><noscript><img fifu-featured="1" src="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Le ministre français Clément Beyonc பிர déclare que les tensions liées au Brexit sont un test pour l&#8217;Europe                                    </a>
                                                                    <a href="https://www.lexpress.org/trois-cavaliers-cambodgiens-pour-sentrainer-en-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        Trois cavaliers cambodgiens pour s&#8217;entraîner en France                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.lexpress.org">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lexpress.org">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lexpress.org/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lexpress.org/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lexpress.org/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lexpress.org/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lexpress.org/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lexpress.org/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lexpress.org/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lexpress.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top" /><noscript><img fifu-featured="1" width="1024" src="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Les lacunes que la France doit combler</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lexpress.org/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                juin 15, 2021            </span>
                        <span class="min-read">4 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2702" class="post-2702 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<div class="component_9 " style="width:600px;">
<div class="img-pod" id="articleImg_770972">
<p>      </p>
<p>Emmanuel Macron prononce un discours &#038; nbsp |  &#038; nbsp Crédit photo : &#038; nbspAP      </p>
</p></div>
</div>
<p>La révolution n&#8217;est pas nouvelle en France, mais le clivage entre nationalistes et islamistes menace à nouveau de déchirer la société.  Pas plus tard que la semaine dernière, un ailier droit, Damien Thorrell, a giflé Emmanuel Macron, réalisant que le président « défendait toute la pourriture » avec le pays.  La scène de l&#8217;indignation n&#8217;est pas le premier incident de ce genre.  Plus récemment, le président a reçu une lettre de menace pour le deuxième d&#8217;une série disant qu&#8217;une &#8220;guerre civile se préparait&#8221; contre la politique de Macron, qui offrait des &#8220;concessions à l&#8217;islam&#8221;.</p>
<p>La lettre, prétendument envoyée par des militaires français à la retraite, a été publiée sous forme de lettre ouverte dans un journal conservateur, affirmant que la &#8220;survie&#8221; de la France était en danger.</p>
<p>Le texte posté par les signataires anonymes sur le site Valeurs Actuelles est similaire à une note précédemment publiée dans le magazine avec des importations similaires, mais a recueilli plus d&#8217;un million d&#8217;approbations.</p>
<p><img alt="Damien Thorrell a giflé Emmanuel Macron" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 436px; height: 450px;" data-lazy-src="https://imgk.timesnownews.com/media/screen_grab.jpg"/><noscript><img alt="Damien Thorrell a giflé Emmanuel Macron" src="https://imgk.timesnownews.com/media/screen_grab.jpg" style="width: 436px; height: 450px;"/></noscript><br /><em>Damien Thorrell gifle le président français Emmanuel Macron |  Gros crédit : YouTube</em></p>
<p>Alors que ceux qui n&#8217;ont pas le « courage » du ministre français de l&#8217;Intérieur Gerald Durman appellent cela une « manœuvre grossière », les missiles indiquent à quel point la fracture culturelle peut être ouverte.</p>
<p>Les signataires auraient travaillé sur l&#8217;opération de sécurité Sentinel, qui a été lancée en 2015 après une vague d&#8217;attentats islamiques à la suite des attentats terroristes de la caricature de Charlie Hebdo.</p>
<p>&#8220;La France n&#8217;est qu&#8217;un moyen de ridicule, de mépris ou de haine&#8221;, a-t-il déclaré, ajoutant que &#8220;si une guerre civile éclate, l&#8217;armée maintiendra l&#8217;ordre sur son propre sol&#8221;. [&#8230;] La guerre civile couve en France et vous le savez bien.  &#8220;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lexpress.org/la-france-est-de-retour-les-frontieres-rouvrent-aux-touristes-americains/" target="_blank" class="u3fdb2f34bd463089831d5297a45c7bf0"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3fdb2f34bd463089831d5297a45c7bf0 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3fdb2f34bd463089831d5297a45c7bf0:active, .u3fdb2f34bd463089831d5297a45c7bf0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3fdb2f34bd463089831d5297a45c7bf0 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3fdb2f34bd463089831d5297a45c7bf0 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3fdb2f34bd463089831d5297a45c7bf0 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3fdb2f34bd463089831d5297a45c7bf0:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">La France est de retour : les frontières rouvrent aux touristes américains</span></div></a></div><p><img alt="Des manifestants brandissent des affiches montrant le ministre français de l'Intérieur Gerald Durman" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 500px; height: 333px;" data-lazy-src="https://imgk.timesnownews.com/media/AP21163471516411.jpg"/><noscript><img alt="Des manifestants brandissent des affiches montrant le ministre français de l'Intérieur Gerald Durman" src="https://imgk.timesnownews.com/media/AP21163471516411.jpg" style="width: 500px; height: 333px;"/></noscript><br /><em>Des manifestants brandissent des affiches montrant le président français Emmanuel Macron et le ministre de l&#8217;Intérieur Gerald Durman le 12 juin |  Gros crédit : Abby</em></p>
<p>La série d&#8217;attaques contre Macron intervient dans un environnement politique qui s&#8217;aggrave avant les élections de 2022, lorsque Macron se soulèvera contre la dirigeante d&#8217;extrême droite Marine Le Pen, une politicienne récemment mise à l&#8217;écart qui a considérablement augmenté ces dernières années.</p>
<p>La France a été en proie à une série d&#8217;attaques brutales, notamment la décapitation de l&#8217;enseignant Samuel Patti par un adolescent islamiste et le meurtre de trois personnes à la basilique Notre-Dame de Nice.</p>
<p><img alt="    Grand-mère de la fille Samuel allumant une bougie" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 500px; height: 334px;" data-lazy-src="https://imgk.timesnownews.com/media/1000_6.jpeg"/><noscript><img alt="    Grand-mère de la fille Samuel allumant une bougie" src="https://imgk.timesnownews.com/media/1000_6.jpeg" style="width: 500px; height: 334px;"/></noscript><br /><em>Une femme allume une bougie près d&#8217;une photo de la grand-mère de Samuel  Gros crédit : Abby</em></p>
<p>Suite aux récents développements, le gouvernement a proposé un nouveau projet de loi pour « renforcer le respect des politiques républicaines et combattre » le séparatisme islamique.  La nouvelle loi vise à restreindre les expressions d&#8217;engagement religieux.  Dans les services publics, les hôpitaux, les universités et le personnel du secteur public.  Le deuxième projet de loi controversé autorise l&#8217;utilisation de drones de surveillance, ainsi que des divisions pour dissimuler l&#8217;identité des policiers ou des militaires.</p>
<p>La France est majoritairement musulmane, avec principalement des colonies françaises d&#8217;Afrique du Nord et de l&#8217;Ouest.  Ces immigrés étaient initialement soutenus par le gouvernement via une loi introduite par l&#8217;ancienne présidente Valérie Kiscart de Estaying en 1977, qui leur donnait l&#8217;idée qu&#8217;ils finiraient par retourner dans leur pays d&#8217;origine, ce qui ne s&#8217;est pas produit.</p>
<p>De plus, le profil social de la communauté islamique du pays a changé et s&#8217;est diversifié.  En dépit d&#8217;être analphabètes, pauvres et engagés dans de mauvais emplois, ils sont maintenant la prochaine génération de musulmans « nés en France » qui sont prêts à affirmer leur identité et à jouer un rôle dans la prospérité économique.  C&#8217;est là qu&#8217;apparaissent les points de rupture et de friction.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lexpress.org/anciens-vainqueurs-du-tour-de-france/" target="_blank" class="udf2861f6836c4822ed687e70166f271c"><!-- INLINE RELATED POSTS 2/3 //--><style> .udf2861f6836c4822ed687e70166f271c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .udf2861f6836c4822ed687e70166f271c:active, .udf2861f6836c4822ed687e70166f271c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udf2861f6836c4822ed687e70166f271c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udf2861f6836c4822ed687e70166f271c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .udf2861f6836c4822ed687e70166f271c .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .udf2861f6836c4822ed687e70166f271c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Anciens vainqueurs du Tour de France</span></div></a></div><p><img alt="Anti-musulman" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 500px; height: 334px;" data-lazy-src="https://imgk.timesnownews.com/media/1604292718_anti-muslim-protest-9-e1604293030191.jpg"/><noscript><img alt="Anti-musulman" src="https://imgk.timesnownews.com/media/1604292718_anti-muslim-protest-9-e1604293030191.jpg" style="width: 500px; height: 334px;"/></noscript><br /><em>Membre de l&#8217;Association musulmane italienne proteste contre la persécution de la communauté islamique par la France.</em></p>
<p>L&#8217;islam est la deuxième religion la plus pratiquée en France, avec plus de 4 millions d&#8217;adeptes.  Étonnamment, selon une enquête de 2016, 15 % des musulmans n&#8217;avaient aucune éducation, 25 % n&#8217;avaient pas terminé leurs études secondaires et un taux de chômage plus élevé de 14 %.  La plupart des non-musulmans étaient contre l&#8217;octroi de la citoyenneté aux immigrants.  Le rapport international d&#8217;Amnesty International de l&#8217;année dernière, « Discrimination contre les musulmans : l&#8217;État doit réagir », parle clairement d&#8217;un « climat hostile et de discours discriminatoires » dans lesquels prier en public et se faire pousser la barbe sont considérés comme des « signes de radicalisation ».  Le ministre de l&#8217;Intérieur a également ordonné une enquête sur 76 mosquées du pays &#8220;soupçonnées de séparatisme&#8221;.  En revanche, le rapport constate que la confiance des musulmans dans les entreprises françaises a diminué à mesure que les incidents de discrimination sur tous les fronts, de l&#8217;emploi au logement, ont augmenté.</p>
<p>Compte tenu de l&#8217;escalade des émeutes et des attaques terroristes et des divisions sur des questions telles que le port du hijab, le fossé entre les deux communautés s&#8217;approfondit.  Si Paris veut combler le fossé de la méfiance, il lui faudra aborder les questions clés de la foi, de la nationalité, de l&#8217;identité et de la « francité ».  La réconciliation est avant tout le remède de la révolution.</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="012cd7c7b274f9dc2979801d4aaba626" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.lexpress.org/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lexpress.org/4-intrigues-a-suivre-au-championnat-de-france-elite-2021/" rel="prev"><span class="em-post-navigation">Previous</span> 4 intrigues à suivre au Championnat de France Elite 2021</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-lacunes-que-la-france-doit-combler/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lexpress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39935465db" /></p><input type="hidden" id="ak_js" name="ak_js" value="149"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428"><noscript><img fifu-featured="1" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/4-intrigues-a-suivre-au-championnat-de-france-elite-2021/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/4-intrigues-a-suivre-au-championnat-de-france-elite-2021/">4 intrigues à suivre au Championnat de France Elite 2021</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juin 15, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg"><noscript><img fifu-featured="1" src="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/rudiger-previent-la-france-que-les-allemands-joueront-sale/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/rudiger-previent-la-france-que-les-allemands-joueront-sale/">Rudiger prévient la France que les Allemands joueront &#8220;sale&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juin 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg"><noscript><img fifu-featured="1" src="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/le-ministre-francais-clement-beyonc-%e0%ae%aa%e0%ae%bf%e0%ae%b0-declare-que-les-tensions-liees-au-brexit-sont-un-test-pour-leurope/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/le-ministre-francais-clement-beyonc-%e0%ae%aa%e0%ae%bf%e0%ae%b0-declare-que-les-tensions-liees-au-brexit-sont-un-test-pour-leurope/">Le ministre français Clément Beyonc பிர déclare que les tensions liées au Brexit sont un test pour l&#8217;Europe</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juin 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lexpress.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lexpress.org/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lexpress.org/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lexpress.org/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lexpress.org/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lexpress.org/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lexpress.org/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lexpress.org/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.lexpress.org/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top"><noscript><img fifu-featured="1" src="https://imgk.timesnownews.com/story/emmanuel_macron_ap.jpg?tr=w-560,h-292,fo-top"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/les-lacunes-que-la-france-doit-combler/">Les lacunes que la France doit combler</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juin 15, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428"><noscript><img fifu-featured="1" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Charlotte-Bonnet-by-Mike-Lewis-LDM_5025.jpg?1623729428"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/4-intrigues-a-suivre-au-championnat-de-france-elite-2021/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/4-intrigues-a-suivre-au-championnat-de-france-elite-2021/">4 intrigues à suivre au Championnat de France Elite 2021</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juin 15, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg"><noscript><img fifu-featured="1" src="https://d2x51gyc4ptf2q.cloudfront.net/content/uploads/2021/06/14143105/AC3A67AA-56A2-4DC6-BEEA-436E3EEB0B45.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/rudiger-previent-la-france-que-les-allemands-joueront-sale/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/rudiger-previent-la-france-que-les-allemands-joueront-sale/">Rudiger prévient la France que les Allemands joueront &#8220;sale&#8221;</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juin 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg"><noscript><img fifu-featured="1" src="https://c.ndtvimg.com/2021-06/btme8dpc_clement-beaune-reuters_625x300_14_June_21.jpeg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/le-ministre-francais-clement-beyonc-%e0%ae%aa%e0%ae%bf%e0%ae%b0-declare-que-les-tensions-liees-au-brexit-sont-un-test-pour-leurope/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/le-ministre-francais-clement-beyonc-%e0%ae%aa%e0%ae%bf%e0%ae%b0-declare-que-les-tensions-liees-au-brexit-sont-un-test-pour-leurope/">Le ministre français Clément Beyonc பிர déclare que les tensions liées au Brexit sont un test pour l&#8217;Europe</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juin 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"a99601e4fd","ajaxurl":"https:\/\/www.lexpress.org\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.lexpress.org\/wp-json\/","fifu_nonce":"ecce6fa2c4"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lexpress.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.lexpress.org/wp-content/cache/min/1/19b31a13d89178b0d6507b2d10fa7542.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lexpress.org/wp-content/cache/min/1/9f80e7171ffe420d51693485e14106c9.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623760006 -->