    <!doctype html>
<html lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La France s&#8217;oppose à l&#8217;interdiction des voitures à combustion d&#8217;ici 2035';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La France s&#039;oppose à l&#039;interdiction des voitures à combustion d&#039;ici 2035</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lexpress.org/wp-content/cache/min/1/27e6dbc44d36501f69c6f3ba96c245ad.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="La France s&#039;oppose à l&#039;arrêt effectif par l&#039;UE des ventes de voitures à moteur à combustion d&#039;ici 2035, soutenant le saut à long terme vers la cible la" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La France s&#039;oppose à l&#039;interdiction des voitures à combustion d&#039;ici 2035" />
	<meta property="og:description" content="La France s&#039;oppose à l&#039;arrêt effectif par l&#039;UE des ventes de voitures à moteur à combustion d&#039;ici 2035, soutenant le saut à long terme vers la cible la" />
	<meta property="og:url" content="https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/" />
	<meta property="og:site_name" content="Express du Pacifique" />
	<meta property="article:published_time" content="2021-07-14T14:29:25+00:00" />
	<meta property="og:image" content="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Alard Deniaud">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lexpress.org/#organization","name":"Express du Pacifique","url":"https://www.lexpress.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lexpress.org/#logo","inLanguage":"fr-FR","url":"https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png","width":290,"height":217,"caption":"Express du Pacifique"},"image":{"@id":"https://www.lexpress.org/#logo"}},{"@type":"WebSite","@id":"https://www.lexpress.org/#website","url":"https://www.lexpress.org/","name":"Express du Pacifique","description":"Derni\u00e8res nouvelles et nouvelles du monde sur les affaires, les sports, la culture. Nouvelles vid\u00e9o. Nouvelles des \u00c9tats-Unis, d&#039;Europe, d&#039;Asie-Pacifique, d&#039;Afrique, du Moyen-Orient, d&#039;Am\u00e9rique.","publisher":{"@id":"https://www.lexpress.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lexpress.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#primaryimage","inLanguage":"fr-FR","url":"https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg"},{"@type":"WebPage","@id":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#webpage","url":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/","name":"La France s'oppose \u00e0 l'interdiction des voitures \u00e0 combustion d'ici 2035","isPartOf":{"@id":"https://www.lexpress.org/#website"},"primaryImageOfPage":{"@id":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#primaryimage"},"datePublished":"2021-07-14T14:29:25+00:00","dateModified":"2021-07-14T14:29:25+00:00","description":"La France s'oppose \u00e0 l'arr\u00eat effectif par l'UE des ventes de voitures \u00e0 moteur \u00e0 combustion d'ici 2035, soutenant le saut \u00e0 long terme vers la cible la","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/"]}]},{"@type":"Article","@id":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#article","isPartOf":{"@id":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#webpage"},"author":{"@id":"https://www.lexpress.org/#/schema/person/7e47a0eb5acb2f1afafefb6a846c7cfb"},"headline":"La France s&#8217;oppose \u00e0 l&#8217;interdiction des voitures \u00e0 combustion d&#8217;ici 2035","datePublished":"2021-07-14T14:29:25+00:00","dateModified":"2021-07-14T14:29:25+00:00","mainEntityOfPage":{"@id":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lexpress.org/#organization"},"image":{"@id":"https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#primaryimage"},"articleSection":"Top News","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#respond"]}]},{"@type":"Person","@id":"https://www.lexpress.org/#/schema/person/7e47a0eb5acb2f1afafefb6a846c7cfb","name":"Alard Deniaud","image":{"@type":"ImageObject","@id":"https://www.lexpress.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Alard Deniaud"},"description":"\"Geek de musique. Amoureux du caf\u00e9. \u00c9rudit passionn\u00e9 de la gastronomie. Passionn\u00e9 du Web. Gourou passionn\u00e9 d'Internet.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Flux" href="https://www.lexpress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; Flux des commentaires" href="https://www.lexpress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express du Pacifique &raquo; La France s&#8217;oppose à l&#8217;interdiction des voitures à combustion d&#8217;ici 2035 Flux des commentaires" href="https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>






<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>

<script type='text/javascript' src='https://www.lexpress.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://www.lexpress.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lexpress.org/wp-json/wp/v2/posts/2907" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lexpress.org/?p=2907' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.lexpress.org/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon-150x137.png" sizes="32x32" />
<link rel="icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" />
<meta name="msapplication-TileImage" content="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Facivon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-2907 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        juillet 14, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lexpress.org/" class="custom-logo-link" rel="home"><img width="290" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%20217'%3E%3C/svg%3E" class="custom-logo" alt="Express du Pacifique" data-lazy-src="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png" /><noscript><img width="290" height="217" src="https://www.lexpress.org/wp-content/uploads/2021/06/Express-du-Pacifique-Logo.png" class="custom-logo" alt="Express du Pacifique" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lexpress.org/"
                                   rel="home">Express du Pacifique</a>
                            </p>
                        
                                                    <p class="site-description">Dernières nouvelles et nouvelles du monde sur les affaires, les sports, la culture. Nouvelles vidéo. Nouvelles des États-Unis, d&#039;Europe, d&#039;Asie-Pacifique, d&#039;Afrique, du Moyen-Orient, d&#039;Amérique.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg"><noscript><img fifu-featured="1" src="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        La France s&#8217;oppose à l&#8217;interdiction des voitures à combustion d&#8217;ici 2035                                    </a>
                                                                    <a href="https://www.lexpress.org/la-russie-envoie-les-restes-du-general-napoleonien-en-france-the-new-indian-express/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg"><noscript><img fifu-featured="1" src="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        La Russie envoie les restes du général napoléonien en France &#8211; The New Indian Express                                    </a>
                                                                    <a href="https://www.lexpress.org/tour-de-france-2021-avant-premiere-niveau-17/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*"><noscript><img fifu-featured="1" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Tour de France 2021 &#8211; Avant-première niveau 17                                    </a>
                                                                    <a href="https://www.lexpress.org/dans-stillwater-matt-damon-controle-loklahoma-et-la-france/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop"><noscript><img fifu-featured="1" src="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Dans ‘Stillwater’, Matt Damon contrôle l’Oklahoma et la France                                    </a>
                                                                    <a href="https://www.lexpress.org/tour-de-france-2021-quest-ce-qui-est-enracine/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328195349.jpg?crop=0.808xw:0.606xh;0,0.329xh&#038;resize=1200:*"><noscript><img fifu-featured="1" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328195349.jpg?crop=0.808xw:0.606xh;0,0.329xh&#038;resize=1200:*"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Tour de France 2021 &#8211; Qu&#8217;est-ce qui est enraciné ?                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.lexpress.org">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lexpress.org">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lexpress.org/top-news/">Actualité à la Une</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lexpress.org/world/">monde</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lexpress.org/economy/">Économie</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lexpress.org/science/">les sciences</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lexpress.org/tech/">La technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lexpress.org/sport/">Des sports</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lexpress.org/entertainment/">divertissement</a></li>
<li id="menu-item-2723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2723"><a href="https://www.lexpress.org/contact-form/">Formulaire de contact</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lexpress.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">La France s&#8217;oppose à l&#8217;interdiction des voitures à combustion d&#8217;ici 2035</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lexpress.org/author/aditya/">
                Alard Deniaud            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                juillet 14, 2021            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2907" class="post-2907 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div id="MainText">
<p>La France s&#8217;oppose à l&#8217;arrêt effectif par l&#8217;UE des ventes de voitures à moteur à combustion d&#8217;ici 2035, soutenant le saut à long terme vers la cible la plus douce et les modèles hybrides rechargeables d&#8217;ici la fin de la décennie.</p>
<p>Le gouvernement français soutient l&#8217;objectif de réduire les émissions des voitures de 55 % d&#8217;ici 2030 ;  Un responsable du cabinet du président Emmanuel Macron a déclaré lundi que les hybrides devraient rester longtemps sur le marché.  La semaine dernière, Bloomberg News a rapporté que la Commission européenne prévoyait de réduire les émissions de 65% d&#8217;ici 2030 et de les réduire à zéro d&#8217;ici 2035.</p>
<p>Invité à ne pas être identifié comme une politique gouvernementale, le responsable a discuté du passage aux véhicules électriques après avoir rencontré des dirigeants et des représentants syndicaux de constructeurs automobiles, dont Stellandis et Renault.  Le responsable a déclaré que le pays envisagerait également un nouveau soutien pour que l&#8217;industrie adopte la nouvelle technologie.</p>
<p>La position française indique de nouveaux objectifs climatiques au sein de l&#8217;UE et comment ils affecteront l&#8217;industrie automobile.  L&#8217;interdiction effective des moteurs à combustion d&#8217;ici 2035 fait partie d&#8217;un plan ambitieux visant à aligner l&#8217;économie de la région sur les objectifs climatiques les plus agressifs.  Cela signifie également que certains cadres et responsables du travail expulsent les hybrides plus rapidement que prévu.</p>
<p>Jean-Marie Robert, un représentant du syndicat des travailleurs CFDT qui a assisté à la réunion, a déclaré: &#8220;Nous savons qu&#8217;il n&#8217;y a pas d&#8217;autre moyen que de passer aux voitures électriques.&#8221;  &#8220;L&#8217;important est que nous nous préparions à l&#8217;avance.&#8221;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lexpress.org/liste-complete-des-equipes-et-coureurs-au-depart-de-bretagne-2/" target="_blank" class="ua6a1d4174f7e0517690994a4aab36586"><!-- INLINE RELATED POSTS 1/3 //--><style> .ua6a1d4174f7e0517690994a4aab36586 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua6a1d4174f7e0517690994a4aab36586:active, .ua6a1d4174f7e0517690994a4aab36586:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua6a1d4174f7e0517690994a4aab36586 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua6a1d4174f7e0517690994a4aab36586 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua6a1d4174f7e0517690994a4aab36586 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua6a1d4174f7e0517690994a4aab36586:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Liste complète des équipes et coureurs au départ de Bretagne</span></div></a></div><p>Les nouveaux objectifs d&#8217;émissions de l&#8217;UE seront nettement plus sévères que les objectifs navals actuels, qui nécessitent une réduction de 37,5% des émissions d&#8217;ici 2030.  Alors que l&#8217;industrie automobile est soumise à des règles strictes, la rencontre avec Macron s&#8217;inscrit dans le cadre d&#8217;un effort visant à obtenir un soutien pour une sortie lente des moteurs à combustion.</p>
<p>La Platform Automobile, premier groupe de pression du secteur, estime que le pays a besoin d&#8217;un investissement de 17,5 milliards d&#8217;euros (21 milliards de dollars) au milieu de la décennie pour construire des batteries, des bornes de recharge, de l&#8217;hydrogène et des services associés.</p>
<p>Une présentation de PFA indique que la sortie progressive des moteurs à combustion entraînera la perte d&#8217;environ 100 000 emplois automobiles en France d&#8217;ici 2035 et la fermeture de sites de production.  L&#8217;industrie emploie directement environ 190 000 personnes.</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="012cd7c7b274f9dc2979801d4aaba626" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.lexpress.org/author/aditya/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.lexpress.org/wp-content/uploads/2021/06/96141d63-4a7c-4b4d-9cb0-89acbe501d5b.jpg"><noscript><img src="https://www.lexpress.org/wp-content/uploads/2021/06/96141d63-4a7c-4b4d-9cb0-89acbe501d5b.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.lexpress.org/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Alard Deniaud</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Geek de musique. Amoureux du café. Érudit passionné de la gastronomie. Passionné du Web. Gourou passionné d&#8217;Internet.&#8221;</p>
</div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lexpress.org/la-russie-envoie-les-restes-du-general-napoleonien-en-france-the-new-indian-express/" rel="prev"><span class="em-post-navigation">Previous</span> La Russie envoie les restes du général napoléonien en France &#8211; The New Indian Express</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.lexpress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5985068090" /></p><input type="hidden" id="ak_js" name="ak_js" value="77"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg"><noscript><img fifu-featured="1" src="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/la-russie-envoie-les-restes-du-general-napoleonien-en-france-the-new-indian-express/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/la-russie-envoie-les-restes-du-general-napoleonien-en-france-the-new-indian-express/">La Russie envoie les restes du général napoléonien en France &#8211; The New Indian Express</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juillet 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*"><noscript><img fifu-featured="1" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/tour-de-france-2021-avant-premiere-niveau-17/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/tour-de-france-2021-avant-premiere-niveau-17/">Tour de France 2021 &#8211; Avant-première niveau 17</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juillet 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop"><noscript><img fifu-featured="1" src="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                </div>
                                <a href="https://www.lexpress.org/dans-stillwater-matt-damon-controle-loklahoma-et-la-france/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lexpress.org/dans-stillwater-matt-damon-controle-loklahoma-et-la-france/">Dans ‘Stillwater’, Matt Damon contrôle l’Oklahoma et la France</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juillet 13, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.lexpress.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.lexpress.org/top-news/">Actualité à la Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.lexpress.org/world/">monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.lexpress.org/economy/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.lexpress.org/science/">les sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.lexpress.org/tech/">La technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.lexpress.org/sport/">Des sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.lexpress.org/entertainment/">divertissement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2723"><a href="https://www.lexpress.org/contact-form/">Formulaire de contact</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2725"><a href="https://www.lexpress.org/about-us/">À propos de nous</a></li>
<li id="menu-item-2724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2724"><a href="https://www.lexpress.org/privacy-policy/">Politique de confidentialité</a></li>
<li id="menu-item-2726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2726"><a href="https://www.lexpress.org/dmca/">DMCA</a></li>
<li id="menu-item-2728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2728"><a href="https://www.lexpress.org/editorial-policy/">Politique éditoriale</a></li>
<li id="menu-item-2727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2727"><a href="https://www.lexpress.org/contact-form/">Formulaire de contact</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg"><noscript><img fifu-featured="1" src="https://smartcdn.prod.postmedia.digital/driving/wp-content/uploads/2018/11/afp_1aq4st.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/la-france-soppose-a-linterdiction-des-voitures-a-combustion-dici-2035/">La France s&#8217;oppose à l&#8217;interdiction des voitures à combustion d&#8217;ici 2035</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juillet 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg"><noscript><img fifu-featured="1" src="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/7/13/w600X390/Napolean_France_AP.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/la-russie-envoie-les-restes-du-general-napoleonien-en-france-the-new-indian-express/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/la-russie-envoie-les-restes-du-general-napoleonien-en-france-the-new-indian-express/">La Russie envoie les restes du général napoléonien en France &#8211; The New Indian Express</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juillet 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*"><noscript><img fifu-featured="1" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1328521426.jpg?crop=0.865xw:0.649xh;0.135xw,0.351xh&#038;resize=1200:*"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/tour-de-france-2021-avant-premiere-niveau-17/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/tour-de-france-2021-avant-premiere-niveau-17/">Tour de France 2021 &#8211; Avant-première niveau 17</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juillet 14, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop"><noscript><img fifu-featured="1" src="https://www.vmcdn.ca/f/files/shared/feeds/cp/2021/07/20210713080736-60ed88d4d992b44bfee1b1a2jpeg.jpg;w=1200;h=800;mode=crop"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.lexpress.org/dans-stillwater-matt-damon-controle-loklahoma-et-la-france/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.lexpress.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.lexpress.org/dans-stillwater-matt-damon-controle-loklahoma-et-la-france/">Dans ‘Stillwater’, Matt Damon contrôle l’Oklahoma et la France</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    juillet 13, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.lexpress.org/author/aditya/">
                            Alard Deniaud                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"58d51fd78b","ajaxurl":"https:\/\/www.lexpress.org\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.lexpress.org\/wp-json\/","fifu_nonce":"9204fb00dc"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'194620908',post:'2907',tz:'2',srv:'www.lexpress.org'} ]);
	_stq.push([ 'clickTrackerInit', '194620908', '2907' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lexpress.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.lexpress.org/wp-content/cache/min/1/19b31a13d89178b0d6507b2d10fa7542.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lexpress.org/wp-content/cache/min/1/27e6dbc44d36501f69c6f3ba96c245ad.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626276310 -->